Il forum del Cral

Il forum del Cral
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Cral Forum
 Cral sezione Moto
 honda varadero
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Quì c'è:
Autore Discussione  

gix
Nuovo Utente


Lombardia


1 Messaggi

Inserito il - 21/12/2015 : 19:00:20  Mostra Profilo Invia a gix un Messaggio Privato  Rispondi Quotando
la mia varadero ogni tanto non parte,schiaccio il pulsante dell'accensione e muore tutto come se ci fosse la batteria a terra ,ma non e' cosi poi la scuoto un po' tocco qualche filo e miracolosamente parte come non fosse successo niente.mi hanno detto che potrebbe esserci qualche filo a massa o il motorino d'avviamento.mi potreste aiutare .grazie .gix

desmod
Utente Medio



Emilia Romagna


140 Messaggi

Inserito il - 09/05/2016 : 10:12:10  Mostra Profilo  Visita l'Homepage di desmod Invia a desmod un Messaggio Privato  Rispondi Quotando
Potrebbe essere un filo che con il tempo si sta interrompendo nel fascio di fili che dal manubrio va alla centrallina e varie utenze della moto, è già successo. Controlla quelli. Ciao

Marco
Le due ruote.....per assaporare il piacere della libertà.

Modificato da - desmod in data 09/05/2016 18:10:33
Torna all'inizio della Pagina
  Discussione  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Il forum del Cral © 2000-02 Snitz Communications Torna all'inizio della Pagina
Questa pagina è stata generata in 0,06 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000

Antidoto.org | Brutto.it | Ciricado.it | Estela.org | Equiweb.it