Il forum del Cral

Il forum del Cral
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Cral Forum
 Cral sezione Moto
 honda varadero

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML ON
* Il Codice Forum OFF

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
    

V I S U A L I Z Z A    D I S C U S S I O N E
gix Inserito il - 21/12/2015 : 19:00:20
la mia varadero ogni tanto non parte,schiaccio il pulsante dell'accensione e muore tutto come se ci fosse la batteria a terra ,ma non e' cosi poi la scuoto un po' tocco qualche filo e miracolosamente parte come non fosse successo niente.mi hanno detto che potrebbe esserci qualche filo a massa o il motorino d'avviamento.mi potreste aiutare .grazie .gix
1   U L T I M E    R I S P O S T E    (in alto le pi recenti)
desmod Inserito il - 09/05/2016 : 10:12:10
Potrebbe essere un filo che con il tempo si sta interrompendo nel fascio di fili che dal manubrio va alla centrallina e varie utenze della moto, gi successo. Controlla quelli. Ciao

Il forum del Cral © 2000-02 Snitz Communications Torna all'inizio della Pagina
Questa pagina stata generata in 0,05 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000

Antidoto.org | Brutto.it | Ciricado.it | Estela.org | Equiweb.it